Woocommerce needs updated in Highend

  • In Progress
    Posted in: Highend WP Theme  
  • Customer
    wagenbachmj
    November 8, 2019 at 3:50 pm #142931

    HighendWP/woocommerce/single-product/tabs/tabs.php version 2.4.0 is out of date. The core version is 3.8.0,

    HighendWP/woocommerce/cart/cart.php version 3.7.0 is out of date. The core version is 3.8.0,

    Sorry, this forum is for verified users only. Please Login or Register to continue

Comments are closed.