Outdated WooCommerce Templates

  • In Progress
    Posted in: Highend WP Theme  

  • Customer
    ImagineAMind
    August 14, 2019 at 11:54 pm #141488

    I received a notification on my dashboard that I a couple WooCommerce Templates are out of date.

    HighendWP/woocommerce/cart/cart.php version 3.5.0 is out of date. The core version is 3.7.0

    HighendWP/woocommerce/checkout/thankyou.php version 3.2.0 is out of date. The core version is 3.7.0

    I’m just checking to see if this will be fixed in the next update.

    Thank you

    Sorry, this forum is for verified users only. Please Login or Register to continue

Comments are closed.